網站搬家後產生的使用問題 

關於寵物的生活趣事,週遭見聞,新聞感想,讀書心得...等等,都歡迎來此發表交流喔!!

版主: machi, Kiiro麻, 崩啾拔

文章咪咪 » 2011-05-02, 20:21

OK囉!
頭像
咪咪
 
文章: 1020
圖片: 1
註冊時間: 2005-02-21, 09:00
性別: 未指定

文章李加菲 » 2011-05-03, 15:54

翻看過去有些舊文發現照片都變X囉!

或許是貼文者將上傳空間的照片刪除,
可是我看自己發的文章『[住宿分享]國境之南。哈cheese』,照片也都不見囉~
頭像
李加菲
 
文章: 338
註冊時間: 2009-01-07, 00:04
來自: 新竹
性別: 未指定

文章tess1223 » 2011-05-03, 16:33

李加菲 寫:翻看過去有些舊文發現照片都變X囉!

或許是貼文者將上傳空間的照片刪除,
可是我看自己發的文章『[住宿分享]國境之南。哈cheese』,照片也都不見囉~


妳按[重新整理]試試, 我剛才回去看. 照片都還在啊~
頭像
tess1223
 
文章: 4405
圖片: 3
註冊時間: 2005-02-08, 05:29
來自: 台南
性別: 未指定

文章李加菲 » 2011-05-03, 23:13

tess1223 寫:
李加菲 寫:翻看過去有些舊文發現照片都變X囉!

或許是貼文者將上傳空間的照片刪除,
可是我看自己發的文章『[住宿分享]國境之南。哈cheese』,照片也都不見囉~


妳按[重新整理]試試, 我剛才回去看. 照片都還在啊~


噢噢,有了耶!
我下午的時候【F5】了三四次,一樣都吃包子~
所以才來反映的。可能當時的流量不太穩定吧 :oops:
頭像
李加菲
 
文章: 338
註冊時間: 2009-01-07, 00:04
來自: 新竹
性別: 未指定

文章啾球麻 » 2011-05-04, 10:19

登入&新文章問題
大家都怎麼登入狗友會的咧?!
之前的登入方式:開了GOOGLE的瀏覽器後就會直接登入
但現在畫面會先跳到一個登入的畫面然後再叫我登入
登入後所有之前的文章都不見了,這樣很容易會漏看文章
有什麼辦法可以改善嗎??
(會變這樣是因為我的設定改變嗎?)(但我沒有改變什麼啊!)
頭像
啾球麻
 
文章: 6515
圖片: 28
註冊時間: 2004-12-01, 22:56
來自: Taipei
性別: 女孩

文章amy » 2011-05-04, 11:09

我的狀況也是每次上網都需重新登入.雖然有勾記得我
但就是沒法記得我.每次都要重新登入
頭像
amy
Administrator
Administrator
 
文章: 13873
圖片: 11
註冊時間: 2004-09-22, 16:57
來自: 台北
性別: 女孩

文章machi » 2011-05-04, 13:08

登入&新文章問題
大家都怎麼登入狗友會的咧?!
之前的登入方式:開了GOOGLE的瀏覽器後就會直接登入
但現在畫面會先跳到一個登入的畫面然後再叫我登入
登入後所有之前的文章都不見了,這樣很容易會漏看文章
有什麼辦法可以改善嗎??
(會變這樣是因為我的設定改變嗎?)(但我沒有改變什麼啊!)

可能是GOOGLE的瀏覽器的問題吧?!...
我用IE7跟以前都一樣!(這可能是IE唯一的優點吧~)

machi拔
頭像
machi
 
文章: 3833
圖片: 8
註冊時間: 2004-10-29, 18:06
來自: 高雄.澎湖
性別: 女孩

文章Kiiro麻 » 2011-05-04, 13:11

machi 寫:
登入&新文章問題
大家都怎麼登入狗友會的咧?!
之前的登入方式:開了GOOGLE的瀏覽器後就會直接登入
但現在畫面會先跳到一個登入的畫面然後再叫我登入
登入後所有之前的文章都不見了,這樣很容易會漏看文章
有什麼辦法可以改善嗎??
(會變這樣是因為我的設定改變嗎?)(但我沒有改變什麼啊!)

可能是GOOGLE的瀏覽器的問題吧?!...
我用IE7跟以前都一樣!(這可能是IE唯一的優點吧~)

machi拔


可是我用chome沒有這問題耶!!
頭像
Kiiro麻
 
文章: 2097
註冊時間: 2007-07-04, 17:55
來自: 新店
性別: 女孩

文章啾球麻 » 2011-05-04, 13:47

Kiiro麻 寫:
machi 寫:
登入&新文章問題
大家都怎麼登入狗友會的咧?!
之前的登入方式:開了GOOGLE的瀏覽器後就會直接登入
但現在畫面會先跳到一個登入的畫面然後再叫我登入
登入後所有之前的文章都不見了,這樣很容易會漏看文章
有什麼辦法可以改善嗎??
(會變這樣是因為我的設定改變嗎?)(但我沒有改變什麼啊!)

可能是GOOGLE的瀏覽器的問題吧?!...
我用IE7跟以前都一樣!(這可能是IE唯一的優點吧~)

machi拔


可是我用chome沒有這問題耶!!


之前沒有這一個問題,這幾個禮拜才有此問題!
頭像
啾球麻
 
文章: 6515
圖片: 28
註冊時間: 2004-12-01, 22:56
來自: Taipei
性別: 女孩

文章Rainbow » 2011-05-04, 14:32

用chome和IE都正常 :shock:
頭像
Rainbow
 
文章: 330
註冊時間: 2009-08-19, 11:26
來自: 高雄市
性別: 女孩

文章machi » 2011-05-04, 16:02

只能說cho家的chome不乖!!

machi拔
頭像
machi
 
文章: 3833
圖片: 8
註冊時間: 2004-10-29, 18:06
來自: 高雄.澎湖
性別: 女孩

文章啾球麻 » 2011-05-04, 16:19

machi 寫:只能說cho家的chome不乖!!

machi拔


他們整我啦…
桌上型和筆電都這樣…
頭像
啾球麻
 
文章: 6515
圖片: 28
註冊時間: 2004-12-01, 22:56
來自: Taipei
性別: 女孩

上一頁下一頁

回到 五花八門雜論區

誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 2 位訪客

cron